Thema: Zentraldokument

Hi Oliver,
mit Hilfe deiner Anleitung habe ich endlich ein Zentraldokument zustande gebracht. Drucken, abändern, alles klappt wie am Schnürchen.

Was ich aber nicht herausfinden kann: Gibt es eine Möglichkeit im Zentraldokument statt der Links zu den Filialdokumenen das Werk so zu sehen, wie es gedruckt wird?

Die Microsoft-Hilfe wird immer mickriger - jetzt steht sogar noch zu lesen, dass die Seiten nicht von Menschen übersetzt wurden. Man sieht's mehr als deutlich ;-)

lg

2

Re: Zentraldokument

Hi Minkmink,

Weg 1:
Gehe in die Gliederungsansicht und betrachte die Symbolleiste Gliederung:

http://www.klickdichschlau.at/contentfiles/forum/symbol_unterdokumente_gliederung.png

Weg 2:
Gehe in die Seitenansicht (Druckvorschau). Word fragt dann, ob es die Unterdokumente anzeigen soll. Die Einstellung bleibt auch nach Schließen der Seitenansicht erhalten.

LG,
Oliver

[color=#555555]...und hier noch Olivers Kochtipp: wenn Du die Zahnstocher mitessen kannst, hast Du die Rouladen zu lange gekocht!!! :-)[/color]

Re: Zentraldokument

Danke Oliver, hat wieder einmal perfekt funktioniert! Wie einfach eigentlich, wenn man weiß, wer die Antwort weiß :-)

Re: Zentraldokument

Ich weiß nicht, ob Windows Explorer oder Word 2003 schuld ist, da ich nicht mehr die Bilder von Festplatte in Word-Text übertragen kann. Es kommt nur Rahmen ohne Inhalt (Bild). Was soll ich tun? Danke. Pit

5

Re: Zentraldokument

Hallo Pit,

Was haben Bilder in Word mit Zentraldokumenten zu tun??? Bitte in Zukunft schauen, ob es schon einen Beitrag zu genau dieser Problematik gibt und dort posten oder falls nicht (wahrscheinlich) ein neues Thema eröffnen!

Öffne mal über das Menü Extras -> Optionen das Dialogfenster Optionen und geh dort auf die Registerkarte Ansicht.
Dort ist wahrscheinlich die Option "Platzhalter für Grafiken" aktiviert und Du musst das Häkchen wegklicken.

LG,
Oliver

[color=#555555]...und hier noch Olivers Kochtipp: wenn Du die Zahnstocher mitessen kannst, hast Du die Rouladen zu lange gekocht!!! :-)[/color]

Re: Zentraldokument

Oliver schrieb:

Hallo Pit,

Was haben Bilder in Word mit Zentraldokumenten zu tun??? Bitte in Zukunft schauen, ob es schon einen Beitrag zu genau dieser Problematik gibt und dort posten oder falls nicht (wahrscheinlich) ein neues Thema eröffnen!

Öffne mal über das Menü Extras -> Optionen das Dialogfenster Optionen und geh dort auf die Registerkarte Ansicht.
Dort ist wahrscheinlich die Option "Platzhalter für Grafiken" aktiviert und Du musst das Häkchen wegklicken.

LG,
Oliver

Hallo Oliver,
ich bin noch nicht richtig im Bilde, wo ich schreiben kann. Ich nuss die Regeln lesen. Verzeihung und danke für Antwort. (Das Häkchen war nicht drin.)
Pit